Avatar

Kurvehvin, årsag fundet.. Og fejlen rettet!

af Futfar @, Kajerød, onsdag 13. juni, 2018, 16:54 (125 dage siden) @ Futfar
redigeret af Futfar, onsdag 13. juni, 2018, 17:16

Den rare mand, René hos DLS, havde ret i sin antagelse om at det var magneterne i maskinen det var galt med.
Han sendte et fint foto:[image]
Foto: René Skov Danske Loksounds.
Da jeg fik skilt ekvipagen ad, viste det sig, at der lå en ganske lille skrue ved den ene magnet, som dermed var kommet ud af kurs, og som så forårsagede at der var konstant kurvehvin på maskinen. Men hvor kom den skrue så fra? Jo, det var så een af de 2 skruer som holder gearkassens nedre dæksel på plads!!! Hvordan den er havnet der, har jeg ingen anelse om, men den sad godt fast på den ene magnet. (Selvom disse magneter har en vis styrke, er der dog ingen fare for at de kan fungere som magnetskinnebremser ;-) ). Den blev så monteret på rette sted. Men der er mere endnu:-P Ud af snekkehjulets dæksel stak noget ud; det viste sig at være en halmstrålignende genstand, som jeg selvfølgelig fjernede. Hvordan det er kommet der ind, fatter jeg ikke, for jeg kører ikke just havebane, og så meget snavs er der trods alt ikke på mine spor:-D. Gad nok vide hvor det lok er blevet samlet:-P.
Så nu kører ME 1530 med korrekt lyd, og selvfølgelig også med alle andre funktioner, selvom den nu mangler en halv kornmark i det ene snekkehus:-D.

Jeg bør vel, for god ordens skyld, tilføje at de omtalte magneter er en ganske snedig, men forbavsende enkel, måde at styre kurvehvin på. Man kan, hvis man vil, f.eks justere dem til kun at afgive kurvehvin til den ene side, og ikke til den anden, og vice verca, højre/venstre kurver.

--
Med venlig hilsen
Futfar.


Hele emnet:

 RSS Feed af emne

Kommentarer, rettelser og tilføjelser til denne side modtages med tak.
Mail til Jernbanen.dk






Copyright © 2017 Jernbanen.dk - Alle rettigheder forbeholdes - Om Jernbanen.dk - Kontakt redaktionen