Kun lys i venstre side i kørselretningen

af Morten Flindt, lørdag 20. juli, 2019, 15:00 (87 dage siden) @ erikit

Da jeg ikke har fået et eneste svar vil jeg uddybe mit spørgsmål lidt.
Som tidligere beskrevet i en anden tråd byggede jeg en lille togbane på gulvet efter min hjemkomst med en masse skinner.
Jeg kører 2 skinne med en Roco z21 multimaus epoke III
Da mine børnebørn kom på besøg ville de gerne lege med mine Heljan MY 44503-44514 og MX 43403-43414, med Esu Loksound 4.0
Før de begyndte at lege med dem var der lys i alle 3 lygter i kørselsretningen. Efter deres leg var der kun lys i lygten i venstre side i kørselsretningen.
Jeg har læst om at nogle lokomotiver kun lyser i en side, men det gælder vel ikke for epoke III, eller har jeg misforstået det?

Jeg ved ikke hvad der er sket. Da banen er opbygget på gulvet kan de jo ikke være "væltet" rundt og derved have taget skade. Jeg havde via z21 sat makshastigheden ned, så det ikke kunne ske.

Kan børnebørnene have sat dekoderen tilbage til fabriksindstilling eller lignende?
Det kan sikkert ikke være det, vel?

Er der nogen af jer, der kan have en ide om hvad der er galt?
Erik

Hejsa,

Det lyder snarere som om, at du skal sætte dekoderen tilbage til fabriksindstillingerne jf. manualen. Umiddelbart vil jeg mene, at det ikke er fabriksindstilling med lys i kun venstre side.

--
Med vanlig venlig hilsen
אתה אדם סקרן, הא

En pessimist ser en mørk tunnel.
En optimist ser lyset for enden af tunnelen.
En realist ser et godstog.
En lokomotivfører ser tre idioter, der står midt i sporet og stirrer tomt frem for sig.


Hele emnet:

 RSS Feed af emne




Kommentarer, rettelser og tilføjelser til denne side modtages med tak.







Copyright © 2019 Jernbanen.dk - Alle rettigheder forbeholdes - Om Jernbanen.dk - Kontakt redaktionen